<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<title>Bangalore nightmare buried in Delhi | 2019-11-04 </title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="refresh" content="600" />
<meta name="Author" content="The Daily Sun" />
<meta name="Developed By" content="Bumble Bee Online" />
<meta name="robots" content="index, follow" />
<meta name="revisit-after" content="1 days" />
<meta name="copyright" content="&copy; Daily Sun 2015 (www.daily-sun.com)" />
<meta name="title" content="Bangalore nightmare buried in Delhi" />
<meta name="keywords" content="Bangalore nightmare buried in Delhi, Bangalore,nightmare,buried,in Delhi" />
<meta name="news_keywords" content="Bangalore nightmare buried in Delhi, Bangalore,nightmare,buried,in Delhi" />
<meta name="description" content="New Delhi: Bangladesh wicket-keeper batsman Mushfiqur Rahim said he had learnt his lesson from the World Twenty20 defeat against Bangalore as that helped him to keep his composure till the end in the three-match Twenty20 series opener in Delhi on Sunday. As they said the pain of one-run defeat" />
<meta http-equiv="Content-Language" content="en">
<meta itemprop="name" content="Bangalore nightmare buried in Delhi" />
<meta itemprop="description" content="New Delhi: Bangladesh wicket-keeper batsman Mushfiqur Rahim said he had learnt his lesson from the World Twenty20 defeat against Bangalore as that helped him to keep his composure till the end in the three-match Twenty20 series opener in Delhi on Sunday. As they said the pain of one-run defeat" />
<meta itemprop="image" content="https://www.daily-sun.com/assets/importent_images/common-pic.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="(www.daily-sun.com)" />
<meta name="twitter:title" content="Bangalore nightmare buried in Delhi">
<meta name="twitter:description" content="New Delhi: Bangladesh wicket-keeper batsman Mushfiqur Rahim said he had learnt his lesson from the World Twenty20 defeat against Bangalore as that helped him to keep his composure till the end in the three-match Twenty20 series opener in Delhi on Sunday. As they said the pain of one-run defeat" />
<meta name="twitter:creator" content="" />
<meta name="twitter:image:src" content="https://www.daily-sun.com/assets/importent_images/common-pic.jpg" />
<meta name="twitter:domain" content="http://www.daily-sun.com/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bangalore nightmare buried in Delhi | daily sun" />
<meta property="og:description" content="New Delhi: Bangladesh wicket-keeper batsman Mushfiqur Rahim said he had learnt his lesson from the World Twenty20 defeat against Bangalore as that helped him to keep his composure till the end in the three-match Twenty20 series opener in Delhi on Sunday. As they said the pain of one-run defeat" />
<meta property="og:image" content="https://www.daily-sun.com/assets/importent_images/common-pic.jpg" />
<meta property="og:url" content="https://www.daily-sun.com/printversion/details/436298/Bangalore-nightmare-buried-in-Delhi" />
<meta property="og:site_name" content="Daily Sun" />
<meta property="fb:app_id" content="966242223397117" />
<meta name="publish-date" content="2019-11-04">

<link rel="canonical" href="https://www.daily-sun.com/printversion/details/436298/Bangalore-nightmare-buried-in-Delhi">
<base href="https://www.daily-sun.com/" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"nLZmn1a4KM104B", domain:"daily-sun.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=nLZmn1a4KM104B" style="display:none" height="1" width="1" alt="" /></noscript>

<link rel="shortcut icon" href="https://www.daily-sun.com/assets/images/favicon.jpg" />
<link href="https://www.daily-sun.com/assets/site/css/bootstrap.min.css?v=0.1" rel="stylesheet">
<link href="https://www.daily-sun.com/assets/site/css/font-awesome.min.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://www.daily-sun.com/assets/site/css/jquery.mCustomScrollbar.css?v=0.1">
<link href="https://www.daily-sun.com/assets/site/css/template.css?v=1.0.2" rel="stylesheet">
<script src="https://www.daily-sun.com/assets/site/js/jquery.min.js"></script>
<script type="text/javascript">
$(document).ready(function($) {
    $.post('https://www.daily-sun.com/home/hit_count/436298');
});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2542818934143987",
    enable_page_level_ads: true
  });
</script>


<script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script src="https://clientcdn.pushengage.com/core/643c7524d14ebbedf3a407e3781c2271.js" async></script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/21700576687/GG_DS', [300, 250], 'div-gpt-ad-1532349780693-0').addService(googletag.pubads());
        googletag.defineSlot('/13790266/DH_P_LB_1', [970, 90], 'div-gpt-ad-1562135777908-0').addService(googletag.pubads());
        googletag.defineSlot('/13790266/DH_P_LB_2', [970, 90], 'div-gpt-ad-1562137661099-0').addService(googletag.pubads());
        googletag.defineSlot('/13790266/DH_P_SS_L', [120, 600], 'div-gpt-ad-1562139783209-0').addService(googletag.pubads());
        googletag.defineSlot('/13790266/DH_P_SS_R', [120, 600], 'div-gpt-ad-1562140345858-0').addService(googletag.pubads());
        googletag.defineSlot('/13790266/DS_P_LB_4', [970, 90], 'div-gpt-ad-1562138402699-0').addService(googletag.pubads());
        //details before heading
        googletag.defineSlot('/13790266/DD_P_LB_3', [468, 60], 'div-gpt-ad-1563786155720-0').addService(googletag.pubads());
        googletag.defineSlot('/13790266/DD_P_MR_2', [300, 250], 'div-gpt-ad-1563787897284-0').addService(googletag.pubads());
        googletag.defineSlot('/13790266/DD_P_MR_1', [300, 250], 'div-gpt-ad-1563787184271-0').addService(googletag.pubads());
        //business landing page
        googletag.defineSlot('/13790266/DLP_BU_P_LB_1', [970, 90], 'div-gpt-ad-1567507289389-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/eastwestmediagroupltd-network/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>

</head>
<body>

<script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script>

<div class="container">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63593458-1', 'auto');
  ga('send', 'pageview');

</script> <center class="hidden-xs hidden-sm" data-position="banner-masthead">
</center>
<header class="hidden-xs">
<div class="row header-container">

<div class="col-sm-4 logo">
<a href="https://www.daily-sun.com/" title="daily sun"><img src="https://www.daily-sun.com/assets/site/images/logo.png" alt=""></a>
</div>
<div class="col-sm-8">
<div>
<ul class="topmenu pull-right">
<li><a href="./printversion" class="active">today's newspaper</a></li>
<li><a href="./magazine">magazine</a></li>
<li><a href="http://www.edailysun.com/" target="_blank">e-paper</a></li>
</ul>
<div class="header_time pull-right"><p><i class="fa fa-calendar" style="margin-top: -1px"></i> Monday, 4 November, 2019</p>
</div>
</div>
<div class="clearfix"></div>
<div class="header_nav pull-right">
</div>
<div class="clearfix"></div>
<div class="header_nav pull-right">
<ul class="social">
<li><a href="https://www.facebook.com/dailysun.newspaper" target="_blank" title=""><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://twitter.com/dailysunbd" target="_blank" title=""><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://plus.google.com/+Dailysunnewspaper" target="_blank" title=""><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
<li><a href="https://www.daily-sun.com/rss.xml" title=""><i class="fa fa-rss" aria-hidden="true"></i></a></li>
</ul>
<div class="searchArea hidden-sm hidden-xs">
<form action="./home/keywordsearch" method="get" id="cse-search-box">
<input type="hidden" value="partner-pub-0600503450204720:4868367585" name="cx">
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" value="UTF-8" name="ie">

<input name="q" type="text">

<button type="submit" onclick="document.getElementById('form-id').submit();"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div>
</div>
</header>
<style type="text/css">
    .dropdown-toggle:hover .dropdown-menu {
        display: block;
    }
    .dropdown-toggle:hover .dropdown-menu li a:hover{
        background: #000;
    }
</style>
<header id="mobile-nav" class="hidden-sm hidden-md hidden-lg">
<div class="navbar navbar-inverse navbar-fixed-top" role="navigation" id="slide-nav">
<div class="navbar-header">
<a class="navbar-toggle">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</a>
<div class="navbar-brand">
<a href="https://www.daily-sun.com/" title="daily sun"><img src="https://www.daily-sun.com/assets/site/images/logo.png" alt=""></a>
</div>
</div>
<div id="slidemenu">
<div class="nav-logo"><img src="https://www.daily-sun.com/assets/site/images/logo.png" alt=""><a href="#" class="bar_close"><img src="https://www.daily-sun.com/assets/site/images/close.png" alt=""></a></div>
<ul class="nav navbar-nav">
<li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-angle-double-right" aria-hidden="true"></i>
Online<b class="caret"></b></a>
<ul class="dropdown-menu">
<li class="dropdown-toggle"><a class="" href="online/national">National <b class="caret"></b></a><ul style="" class="dropdown-menu"><li> <a href="online/politics"> Politics</a></li><li> <a href="online/judiciary"> Judiciary</a></li><li> <a href="online/education-online"> Campus</a></li><li> <a href="online/city"> City</a></li><li> <a href="online/district-news"> Districts</a></li></ul></li><li class="dropdown-toggle"><a class="" href="online/economy">Economy <b class="caret"></b></a><ul style="" class="dropdown-menu"><li> <a href="online/business"> Business</a></li></ul></li><li><a class="" href="online/world">World</a></li><li class="dropdown-toggle"><a class="" href="online/sports">Sports <b class="caret"></b></a><ul style="" class="dropdown-menu"><li> <a href="online/fifawc2018"> FIFA World Cup 2018</a></li><li> <a href="online/ICC-Cricket-WorldCup"> ICC Cricket World Cup</a></li></ul></li><li><a class="" href="online/entertainment">Entertainment</a></li><li class="dropdown-toggle"><a class="" href="online/life-style">Life Style <b class="caret"></b></a><ul style="" class="dropdown-menu"><li> <a href="online/health"> Health</a></li><li> <a href="online/Travel"> Travel</a></li><li> <a href="online/sci-tech"> Sci-Tech</a></li></ul></li><li><a class="" href="online/arts">Arts</a></li><li><a class="" href="online/special">Special</a></li><li><a class="" href="online/corporate">Corporate</a></li><li><a class="" href="online/opinion">Opinion</a></li> <li><a href="online/feature">Feature</a></li><li><a href="online/crime">Crime</a></li><li><a href="online/advice">Advice</a></li><li><a href="online/nature">Nature</a></li><li><a href="online/pohela-boishak-1426">pohela Boishak 1426</a></li><li><a href="online/sun-jobs">Sun Jobs</a></li><li><a href="online/matrimonial">Matrimonial</a></li><li><a href="online/odd-news">Odd News</a></li> </ul>
</li>
<li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-angle-double-right" aria-hidden="true"></i>
Today's Newspaper <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="./printversion/type/front-page">Front Page</a></li><li><a href="./printversion/type/back-page">Back Page</a></li><li><a href="./printversion/type/metropolis">Metropolis</a></li><li><a href="./printversion/type/sun-extra">Sun Extra</a></li><li><a href="./printversion/type/editorial">Editorial</a></li><li><a href="./printversion/type/business-print">Business</a></li><li><a href="./printversion/type/asia-print">Asia</a></li><li><a href="./printversion/type/world-print">World</a></li><li><a href="./printversion/type/culturetainment">Culturetainment</a></li><li><a href="./printversion/type/winner">Winner</a></li> <li><a href="./printversion/type/my-districts">My Districts</a></li><li><a href="./printversion/type/news-link">News link</a></li><li><a href="./printversion/type/scitech">Scitech</a></li> </ul>
</li>
<li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-angle-double-right" aria-hidden="true"></i>
Magazine <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a class="" href="magazine/type/icc-cricket-world-cup-2019">Icc Cricket World Cup 2019</a></li><li><a class="" href="magazine/type/eid-ul-azha-special">Eid ul azha special</a></li><li><a class="" href="magazine/type/morning-tea">Morning Tea</a></li><li><a class="" href="magazine/type/the-hood">The Hood</a></li><li><a class="" href="magazine/type/groove">Groove</a></li><li><a class="" href="magazine/type/university-special">University Special</a></li><li><a class="" href="magazine/type/change-makers-awards">Change Makers Awards</a></li><li><a class="" href="magazine/type/valentines-day-special">Valentine’s Day Special</a></li> </ul>
</li>
<li><a target="_blank" href="http://www.edailysun.com/"><i class="fa fa-angle-double-right" aria-hidden="true"></i> E-Paper</a></li>
</ul>
</div>
</div>
</header>
<div class="clearfix"></div> <nav class="main_nav hidden-xs">
<ul>
<li class="icon"><a href=""><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li><a href="./printversion/type/front-page">Front Page</a></li><li><a href="./printversion/type/back-page">Back Page</a></li><li><a href="./printversion/type/metropolis">Metropolis</a></li><li><a href="./printversion/type/sun-extra">Sun Extra</a></li><li><a href="./printversion/type/editorial">Editorial</a></li><li><a href="./printversion/type/business-print">Business</a></li><li><a href="./printversion/type/asia-print">Asia</a></li><li><a href="./printversion/type/world-print">World</a></li><li><a href="./printversion/type/culturetainment">Culturetainment</a></li><li><a href="./printversion/type/winner">Winner</a></li>
<li class="more"><a href="" title="opinion">More <i class="fa fa-sort-desc" aria-hidden="true"></i>
</a>
<ul>
<li><a href="./printversion/type/my-districts">My Districts</a></li><li><a href="./printversion/type/news-link">News link</a></li><li><a href="./printversion/type/scitech">Scitech</a></li> </ul>
</li>
</ul>
</nav>
<div class="clearfix"></div> <div class="braking_news hidden-xs hidden-sm">
<h4 class="col-xs-2" style="background: #102C57;">breaking news:</h4>
<marquee onmouseout="start();" onmouseover="stop();" SCROLLDELAY="100" class="col-xs-10">
<ul>
<li>
<a href="./post/436295/2019/11/04/PM-greets-Bangladesh-for-win-over-India" title="PM greets Bangladesh for win over India">PM greets Bangladesh for win over India &nbsp; </a>
</li>
<li>
<a href="./post/436249/2019/11/03/Bangladesh-get-historic-T20I-victory-against-India" title="Bangladesh get historic T20I victory against India">Bangladesh get historic T20I victory against India &nbsp; </a>
</li>
<li>
<a href="./post/436123/2019/11/03/No-room-for-antiliberation-elements-killers:-Prime-Minister" title="No room for anti-liberation elements, killers: Prime Minister">No room for anti-liberation elements, killers: Prime Minister &nbsp; </a>
</li>
<li>
<a href="./post/436122/2019/11/03/WB-reconfirms-commitment-to-continue-support-to-Bangladesh:-Mercy-Tembon" title="WB reconfirms commitment to continue support to Bangladesh: Mercy Tembon">WB reconfirms commitment to continue support to Bangladesh: Mercy Tembon &nbsp; </a>
</li>
<li>
<a href="./post/436121/2019/11/03/CPD-focuses-on-4-sectors-to-accelerate-economy" title="CPD focuses on 4 sectors to accelerate economy">CPD focuses on 4 sectors to accelerate economy &nbsp; </a>
</li>
</ul>
</marquee>
</div>


<style>
    .vuukle-ads{
        display:none !important;
    }
</style>
<div class="hidden-xs hidden-sm " data-position="post-left-before-breadcrumbs">
</div>
<div class="col-sm-8 Area2-left details">
<div style="overflow: hidden;">
<h1></h1>
<div class="hidden-sm hidden-md hidden-lg" style="overflow: hidden;" data-position="banner-mob-details-top-head">
<div class="ad_cl" data-id="490">
<div id='div-gpt-ad-1570961707888-0' style='width: 320px; height: 100px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570961707888-0'); });
  </script>
</div></div><a href="https://www.facebook.com/bashundharasnacks/" class="ad_cl" data-id="486" target="_blank"><img style="margin:5px 0px;" src="./assets/images/banner/20190930083009.jpg" /></a> </div>
<div class="hidden-xs hidden-sm " data-position="post-left-top">
</div>
<ol class="breadcrumb">

<li><a href="./printversion">Today's Newspaper</a></li><li><a href="printversion/type/front-page">Front Page</a></li><li class="active">Bangalore nightmare buried in Delhi</li>
</ol>
<div class="hidden-xs hidden-sm " data-position="desktop-details-after-breadcrumbs">
<center>
<div class="ad_cl" data-id="472">
<div id='div-gpt-ad-1563786155720-0' style='width: 468px; height: 60px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563786155720-0'); });
  </script>
</div></div> </center>
</div>
<div class="hidden-sm hidden-md hidden-lg" style="overflow: hidden;" data-position="mob-details-after-breadcrumbs">
</div>
<h3 style="color:red;"></h3>
<h2>Bangalore nightmare buried in Delhi</h2>
<h3></h3>
<h3><b>Sports Correspondent</b></h3>
<h3>
4 November, 2019 12:00 AM

<a style="float: right;margin:0 15px;" target="_blank" href="./home/printnews/436298"><img class="pull-right" width="20" border="0" alt="printer" title="print news" src="./assets/importent_images/printer_icon.png"></a>
</h3>
<p class="caption"></p>
<div class="col-md-12 hidden-md hidden-lg Ads" data-position="mob-banner-post-after-main-image">
<div class="row" style="overflow: hidden;">
</div>
</div>
<div class="hidden-xs hidden-sm " data-position="desktop-post-after-mainimg" style="margin-bottom:10px;">
</div>
<div style="margin:10px;" class="pull-right hidden-xs hidden-sm" data-position="post-article-mid">
<div class="ad_cl" data-id="471">
<div id='div-gpt-ad-1563787184271-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563787184271-0'); });
  </script>
</div></div> </div>
<article>
<p>New Delhi: Bangladesh wicket-keeper batsman Mushfiqur Rahim said he had learnt his lesson from the World Twenty20 defeat against Bangalore as that helped him to keep his composure till the end in the three-match Twenty20 series opener in Delhi on Sunday.</p>
<p>As they said the pain of one-run defeat would never be erased, had they not beat India at India&rsquo;s soil in their life, Mushfiqur Rahim and Mahmudullah Riyad didn&rsquo;t wait too long. It took them just three years to permanently delete the ill-fated night and at the same time, gave them the first victory against India on India&rsquo;s soil in any format of cricket.</p>
<div class="hidden-md hidden-lg" style="margin:5px 0px" data-position="mobile-news-details-mid">
<div class="ad_cl" data-id="461">
<div id='div-gpt-ad-1562484398415-0' style='width: 300px; height: 250px;'>
<script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562484398415-0'); });

  </script>
</div></div> </div>
Mushfiqur was the architect of the victory. He buried the nightmare of Bangalore with an epic 43 ball-60 not out and thereby sealed Bangladesh&rsquo;s first T20 victory over India in the first of three-match series at Arun Jaitley Stadium in New Delhi on Sunday.</p>
<p>Fittingly Mushfiqur Rahim got Mahmudullah in his company when Bangladesh overhauled India&rsquo;s 148-6, making 154-3 with three balls spare to clinch the memorable victory.</p>
<p>Mahmudullah was Mushfiqur&rsquo;s partner-in-crime in that ill-fated night in Bangalore in 2016, when both of them played manic or glory shot (as the cricket pundits said) to gift their wickets in consecutive two deliveries off Hardik Pandya as Bangladesh failed to score two runs in three balls to concede a painful one-run defeat.</p>
<p>&lsquo;&rsquo;I think we have learnt our lesson (from that Bangalore loss )and were determined not to lose our composure and mind if we can take the game close,&rsquo;&rsquo; said Mushfiqur after guiding his team to victory against India.</p>
<p>&ldquo;We were very close against them on many occasions but could not win in the end so we me and Mahmudullah bhai was saying that someone need to stay till the end if we want to beat them,&rsquo;&rsquo; he said.</p>
<p>Mushfiqur Rahim hit a brilliant 43 ball-60 not out as Bangladesh clinched their maiden T20 victory over India, recording a seven-wicket win in the first of the three-match series at Arun Jaitley Stadium on Sunday.</p>
<div class="hidden-md hidden-lg" style="margin:5px 0px" data-position="mobile-news-details-mid">
</div>
Mushfiqur who was dropped on 38, when Krunal Pandya shelled his catch at deep midwicket, took Bangladesh closer to the victory with 18-run in the penultimate over, including four straight four boundaries.</p>
<p>Bangladesh needed just four runs to win the game in the last over and captain Mahmudullah fittingly sealed the deal with a six over deep midwicket to record the side&rsquo;s memorable victory in ninth attempt.</p>
<p>Mushfiqur said that they could play fearless cricket as they had nothing to lose against their mighty opponent. &lsquo;&rsquo;We were underdogs when we came here,&rsquo;&rsquo; said Mushfiqur.</p>
<p>&lsquo;&rsquo;As we had nothing to lose we played with free mind and that helped us to play fearless cricket,&rsquo;&rsquo; he concluded.&nbsp;</p>
</article>
<div class="hidden-md hidden-lg" data-position="banner-mob-post-article-bottom">
</div>
<div class="hidden-sm hidden-xs" data-position="banner-desk-post-article-bottom" style="text-align:center;">
</div>
<div class="clearfix"></div>
<br>
<div class="col-xs-12">
<div class="row">

<div style="float: left;margin-top: -1px;margin-right:4px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
<div style="float: left; margin-right: 5px;" class="fb-like" data-href="https://www.daily-sun.com/printversion/details/436298" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<div style="float: left;" class="fb-share-button" data-href="https://www.daily-sun.com/printversion/details/436298" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.daily-sun.com/printversion/details/436298">Share</a></div>
</div>

<a style="float: left;" href="https://twitter.com/share" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" target="_blank" charset="utf-8"></script>

<script src="https://apis.google.com/js/platform.js" async defer></script>
<div style="float: left;width: 171px;" class="g-plus" data-action="share" data-href="https://www.daily-sun.com/printversion/details/436298"></div>

<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/Share" data-counter="right"></script>
</div>
</div>
<div class="hidden-xs hidden-sm" style="margin-bottom: 15px;" data-position="banner-details-left-bottom">
</div>
<div class="hidden-md hidden-lg" data-position="mob-post-after-social">
<div class="ad_cl" data-id="263"><script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=2223&height=250&width=301&tld=www.daily-sun.com&cb=1535532293'></script></div></div>
<div class="clearfix"></div>
<div class="hidden-sm hidden-xs" data-position="desktop-post-article-share-bottom" style="text-align:center;">
</div>
<script type="text/javascript">

function loadajax(){
  $('#related_news').html('');
  $.ajax({ 
    url:'https://www.daily-sun.com/home/related_news/436298',
    data:"username=test",
    type:"post",
    success:function(data){
        // alert('ajax run');
        $('#related_news').html(data);
      // console.log('lsdfflsdhf');
    }
  });
}
$(function(){
    setTimeout(loadajax,1000);
});
</script>
<div class="col-sm-12 hidden-xs hidden-sm" id="related_news">
<div class="page-header">
<h3 class="reviews" style="border-bottom: 3px solid #333;font-size: 18px;">Related News</h3>
</div>
<div class="comment-tabs" id="related_news"></div>
</div>
<div class="clearfix"></div>
<div class="col-md-12  left_ad hidden-xs hidden-sm" data-position="banner-post-footer" style="text-align:center;">
<div class="ad_cl" data-id="266"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div>
<div class="left_ad hidden-md hidden-lg" data-position="banner-mob-post-footer">
</div>
</div>
</div> 
<div class="col-sm-4 Area2-right hidden-xs hidden-sm" style="padding-right: 0;">
<div class="row">
<div class="col-md-12" data-position="post-before-morenews">
<div class="row">
<div class="ad_cl" data-id="473">
<div id='div-gpt-ad-1563787897284-0' style='width: 300px; height: 250px;'>
<script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563787897284-0'); });

  </script>
</div></div><a href="https://www.facebook.com/bashundharasnacks/" class="ad_cl" data-id="485" target="_blank"><img style="margin:5px 0px;" src="./assets/images/banner/20190930082843.jpg" /></a> </div>
</div>
<div class="recent_popular">
<h2>More News</h2>
<ul class="news_list content mCustomScrollBox">
<li>
<a href="./printversion/details/436133/Working-children-at-risk-of-trauma" title="Working-children-at-risk-of-trauma">
Working children at risk of trauma</a>
</li>
<li>
<a href="./printversion/details/436135/Journalists-should-do-more-to-fight-fake-news" title="Journalists-should-do-more-to-fight-fake-news">
Journalists should do more to fight fake news</a>
</li>
<li>
<a href="./printversion/details/436136/Driving-licence-on-sale-" title="Driving-licence-on-sale-">
Driving licence on sale !</a>
</li>
<li>
<a href="./printversion/details/436140/HC-orders-BB-to-probe-loan-sanctions-recovery" title="HC-orders-BB-to-probe-loan-sanctions-recovery">
HC orders BB to probe loan sanctions, recovery</a>
</li>
<li>
<a href="./printversion/details/436144/BB-cuts-fees-on-deposit-to-draw-small-depositors" title="BB-cuts-fees-on-deposit-to-draw-small-depositors">
BB cuts fees on deposit to draw small depositors</a>
</li>
<li>
<a href="./printversion/details/436147/DNCC-DSCC-polls-in-Jan" title="DNCC-DSCC-polls-in-Jan">
DNCC, DSCC polls in Jan</a>
</li>
<li>
<a href="./printversion/details/436148/Old-unfit-buses-are-being-made-to-look-good" title="Old-unfit-buses-are-being-made-to-look-good">
Old unfit buses are being made to look good</a>
</li>
</ul>
</div>
<div class="col-md-12" data-position="post-after-morenews">
<div class="row">
</div>
</div>
<div style="display:none;" class="m_name">Front Page</div>
<div class="col-sm-12 cat Area1-left" style="float: right;" data-page="recent_popular">
<div class="recent_popular row" style="height: 290px; overflow: hidden;">

<ul class="nav nav-tabs" role="tablist">
<li role="presentation" class="active recent"><a href="#recent" aria-controls="recent" role="tab" data-toggle="tab">LATEST NEWS</a></li>
<li role="presentation" class="popular"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">POPULAR</a></li>
</ul>

<div class="tab-content">
<div role="tabpanel" class="daily-headlines tab-pane active" id="recent">
<ul class="news_list content mCustomScrollBox">
<li> <a href="./post/436307/33-hurt-as-ParisLondon-bus-overturns-in-France" title="33-hurt-as-ParisLondon-bus-overturns-in-France">

33 hurt as Paris-London bus overturns in France </p>
</a></li>
<li> <a href="./post/436306/Rajshahi-Polytechnic-BCL-activities-suspended" title="Rajshahi-Polytechnic-BCL-activities-suspended">

Rajshahi Polytechnic BCL activities suspended </p>
</a></li>
<li> <a href="./post/436296/Absence-of-reforms-may-harm-growth-prospects" title="Absence-of-reforms-may-harm-growth-prospects">

Absence of reforms may harm growth prospects </p>
</a></li>
<li> <a href="./post/436295/PM-greets-Bangladesh-for-win-over-India" title="PM-greets-Bangladesh-for-win-over-India">

PM greets Bangladesh for win over India </p>
</a></li>
<li> <a href="./post/436249/Bangladesh-get-historic-T20I-victory-against-India" title="Bangladesh-get-historic-T20I-victory-against-India">

Bangladesh win maiden T20I against India </p>
</a></li>
<li> <a href="./post/436196/BSF-kills-Bangladeshi-near-Maheshpur-border" title="BSF-kills-Bangladeshi-near-Maheshpur-border">

BSF kills Bangladeshi near Maheshpur border
</p>
</a></li>
<li> <a href="./post/436178/BCCI-said-we-were-too-late-to-raise-pollution-concerns:-Papon" title="BCCI-said-we-were-too-late-to-raise-pollution-concerns:-Papon">

BCCI said we were too late to raise pollution concerns: Papon </p>
</a></li>
<li> <a href="./post/436176/Modi-tells-Suu-Kyi-about-importance-of-quick-Rohingya-repatriation" title="Modi-tells-Suu-Kyi-about-importance-of-quick-Rohingya-repatriation">

Modi tells Suu Kyi about importance of quick Rohingya repatriation </p>
</a></li>
<li> <a href="./post/436149/What-home-minister-says-about-Papon’s-casino-video" title="What-home-minister-says-about-Papon’s-casino-video">

What home minister says about Papon’s casino video </p>
</a></li>
<li> <a href="./post/436127/Bangladesh-restrict-India-to-148-runs" title="Bangladesh-restrict-India-to-148-runs">

Bangladesh restrict India to 148 runs </p>
</a></li>
<li> <a href="./post/436126/Narayanganj-SP-transferred-to-PHQ" title="Narayanganj-SP-transferred-to-PHQ">

Narayanganj SP transferred to PHQ </p>
</a></li>
<li> <a href="./post/436124/Masterminds-of-Aug-15-Nov-3-killings-to-be-unmasked-one-day:-Prime-Minister-" title="Masterminds-of-Aug-15-Nov-3-killings-to-be-unmasked-one-day:-Prime-Minister-">

'Masterminds of Aug 15, Nov 3 killings to be unmasked one day' </p>
</a></li>
<li> <a href="./post/436123/No-room-for-antiliberation-elements-killers:-Prime-Minister" title="No-room-for-antiliberation-elements-killers:-Prime-Minister">

No room for anti-liberation elements, killers: PM </p>
</a></li>
<li> <a href="./post/436122/WB-reconfirms-commitment-to-continue-support-to-Bangladesh:-Mercy-Tembon" title="WB-reconfirms-commitment-to-continue-support-to-Bangladesh:-Mercy-Tembon">

WB reconfirms commitment to go on support to Bangladesh </p>
</a></li>
<li> <a href="./post/436121/CPD-focuses-on-4-sectors-to-accelerate-economy" title="CPD-focuses-on-4-sectors-to-accelerate-economy">

CPD focuses on 4 sectors to accelerate economy </p>
</a></li>
<li> <a href="./post/436120/Tariqul-Islam’s-1st-death-anniv-Monday" title="Tariqul-Islam’s-1st-death-anniv-Monday">

Tariqul Islam’s 1st death anniv Monday </p>
</a></li>
<li> <a href="./post/436119/All-dustbins-will-be-removed-from-Ctg-city:-Mayor" title="All-dustbins-will-be-removed-from-Ctg-city:-Mayor">

All dustbins will be removed from Ctg city: Mayor </p>
</a></li>
<li> <a href="./post/436118/Hearing-on-remand-plea-against-Salim-Pradhan’s-November-13" title="Hearing-on-remand-plea-against-Salim-Pradhan’s-November-13">

Hearing on remand plea against Salim Pradhan’s Nov 13 </p>
</a></li>
<li> <a href="./post/436117/Bangladesh-elect-to-bowl-first-against-India-in-first-T20I" title="Bangladesh-elect-to-bowl-first-against-India-in-first-T20I">

Bangladesh elect to bowl first against India in first T20I </p>
</a></li>
<li> <a href="./post/436116/Prof-Shireen-appointed-as-ViceChancellor-of-Chittagong-University" title="Prof-Shireen-appointed-as-ViceChancellor-of-Chittagong-University">

Prof Shireen appointed as VC of CU </p>
</a></li>
<li> <a href="./post/436115/Schoolboy-killed-7-injured-in-Narayanganj-building-collapse" title="Schoolboy-killed-7-injured-in-Narayanganj-building-collapse">

Schoolboy killed, 7 injured in Narayanganj building collapse
</p>
</a></li>
<li> <a href="./post/436114/Barisal-University-gets-Professor-Arefin-Matin-as-new-ViceChancellor" title="Barisal-University-gets-Professor-Arefin-Matin-as-new-ViceChancellor">

Barisal University gets Prof Arefin Matin as new VC </p>
</a></li>
<li> <a href="./post/436113/Global-Pharmaceuticals-and-Our-Opportunities" title="Global-Pharmaceuticals-and-Our-Opportunities">

Global Pharmaceuticals and Our Opportunities </p>
</a></li>
<li> <a href="./post/436112/Professor-Akhtaruzzaman-reappointed-as-Dhaka-University-VC" title="Professor-Akhtaruzzaman-reappointed-as-Dhaka-University-VC">

Prof Akhtaruzzaman reappointed as DU VC </p>
</a></li>
<li> <a href="./post/436111/US-acting-assistant-secretary-USAID-deputy-administrator-due-Tuesday" title="US-acting-assistant-secretary-USAID-deputy-administrator-due-Tuesday">

US acting asst secy, USAID dy administrator due Tuesday </p>
</a></li>
<li> <a href="./post/436110/High-Court-seeks-explanation-over-raising-launch-terminal-entry-fee" title="High-Court-seeks-explanation-over-raising-launch-terminal-entry-fee">

HC seeks explanation over raising launch terminal entry fee </p>
</a></li>
<li> <a href="./post/436109/900-dengue-patients-undergoing-treatment-in-country" title="900-dengue-patients-undergoing-treatment-in-country">

900 dengue patients undergoing treatment in country
</p>
</a></li>
<li> <a href="./post/436108/China-gets-into-blockchain-race-with-US" title="China-gets-into-blockchain-race-with-US">

China gets into blockchain race with US
</p>
</a></li>
<li> <a href="./post/436107/GK-Shamim-brought-to-ACC-headquarters-for-grilling" title="GK-Shamim-brought-to-ACC-headquarters-for-grilling">

GK Shamim brought to ACC HQ for grilling </p>
</a></li>
<li> <a href="./post/436106/Facebook-rumourmongers-under-surveillance:-Minister" title="Facebook-rumourmongers-under-surveillance:-Minister">

FB rumour-mongers under surveillance: Minister </p>
</a></li>
<li> <a href="./post/436105/Travel-permit-to-be-issued-for-Khoka-to-bring-back-home:-Shahriar-Alam" title="Travel-permit-to-be-issued-for-Khoka-to-bring-back-home:-Shahriar-Alam">

Travel permit to be issued for Khoka: Shahriar Alam </p>
</a></li>
<li> <a href="./post/436104/Greece-shifts-migrants-from-overcrowded-islands-to-mainland" title="Greece-shifts-migrants-from-overcrowded-islands-to-mainland">

Greece shifts migrants from overcrowded islands to mainland </p>
</a></li>
<li> <a href="./post/436103/Criminals-kills-wife-stab-husband-in-Gazipur" title="Criminals-kills-wife-stab-husband-in-Gazipur">

Criminals kills wife, stab husband in Gazipur
</p>
</a></li>
<li> <a href="./post/436102/India-remains-supportive-to-resolve-Rohingya-crisis:-Jaishankar" title="India-remains-supportive-to-resolve-Rohingya-crisis:-Jaishankar">

India fully supportive to resolve Rohingya crisis: Jaishankar </p>
</a></li>
<li> <a href="./post/436101/Death-toll-climbs-to-21-in-Philippine-earthquake" title="Death-toll-climbs-to-21-in-Philippine-earthquake">

Death toll climbs to 21 in Philippine earthquake </p>
</a></li>
<li> <a href="./post/436100/Report-in-case-against-DUCSU-VP-Nur-over-assaulting-teacher-December-12" title="Report-in-case-against-DUCSU-VP-Nur-over-assaulting-teacher-December-12">

Report in case against VP Nur over assaulting teacher Dec 12 </p>
</a></li>
<li> <a href="./post/436099/32-flights-diverted-from-Delhi-airport-due-to-thick-smog" title="32-flights-diverted-from-Delhi-airport-due-to-thick-smog">

32 flights diverted from Delhi airport due to thick smog </p>
</a></li>
<li> <a href="./post/436098/Dhanmondi-double-murder:-Case-filed-against-unknown-woman" title="Dhanmondi-double-murder:-Case-filed-against-unknown-woman">

Dhanmondi double murder: Unknown woman sued </p>
</a></li>
<li> <a href="./post/436097/Cigarettes-can-make-your-face-look-older" title="Cigarettes-can-make-your-face-look-older">

Cigarettes can make your face look older
</p>
</a></li>
<li> <a href="./post/436096/DNCC-DSCC-polls-in-January:-EC-secretary" title="DNCC-DSCC-polls-in-January:-EC-secretary">

DNCC, DSCC polls in January </p>
</a></li>
<li> <a href="./post/436095/Facilitate-Khoka’s-return:-BNP-to-govt" title="Facilitate-Khoka’s-return:-BNP-to-govt">

Facilitate Khoka’s return: BNP to govt
</p>
</a></li>
<li> <a href="./post/436094/Saudi-Arabia-formally-starts-IPO-of-staterun-oil-firm" title="Saudi-Arabia-formally-starts-IPO-of-staterun-oil-firm">

Saudi Arabia formally starts IPO of state-run oil firm </p>
</a></li>
<li> <a href="./post/436093/Rape-attempt-again-in-public-bus-two-helpers-arrested-from-Gazipur" title="Rape-attempt-again-in-public-bus-two-helpers-arrested-from-Gazipur">

Rape attempt again in public bus, two helpers arrested </p>
 </a></li>
<li> <a href="./post/436092/‘Comfort-women’-film-back-to-Japan-festival" title="‘Comfort-women’-film-back-to-Japan-festival">

‘Comfort women’ film back to Japan festival
</p>
</a></li>
<li> <a href="./post/436091/It’s-important-to-talk-about-issuebased-politics:-Aparna-Sen" title="It’s-important-to-talk-about-issuebased-politics:-Aparna-Sen">

It’s important to talk about issue-based politics: Aparna Sen </p>
</a></li>
<li> <a href="./post/436090/Pulisic-scores-again-as-Chelsea-beats-winless-Watford" title="Pulisic-scores-again-as-Chelsea-beats-winless-Watford">

Pulisic scores again as Chelsea beats winless Watford
</p>
</a></li>
<li> <a href="./post/436089/Researchers-find-ancient-bird-in-dinosaurera-amber" title="Researchers-find-ancient-bird-in-dinosaurera-amber">

Researchers find ancient bird in dinosaur-era amber
</p>
</a></li>
<li> <a href="./post/436088/De-Ligt-keeps-Juventus-top-and-Inter-at-bay-with-derby-winner" title="De-Ligt-keeps-Juventus-top-and-Inter-at-bay-with-derby-winner">

De Ligt keeps Juve top and Inter at bay with derby winner </p>
</a></li>
<li> <a href="./post/436086/Take-immediate-steps-to-control-onion-price:-Rights-body--" title="Take-immediate-steps-to-control-onion-price:-Rights-body--">

Take immediate steps to control onion price: Rights body
</p>
</a></li>
<li>  <a href="./post/436085/PM-Modi-invites-Thai-business-leaders-to-invest-in-India" title="PM-Modi-invites-Thai-business-leaders-to-invest-in-India">

PM Modi invites Thai business leaders to invest in India </p>
</a></li>
</ul>
</div>
<div role="tabpanel" class="recent_popular tab-pane" id="popular">
<ul class="news_list content mCustomScrollBox">
<li>
<a href="./post/436306/Rajshahi-Polytechnic-BCL-activities-suspended" title="Rajshahi-Polytechnic-BCL-activities-suspended">
Rajshahi Polytechnic BCL activities suspended </a>
</li>
<li>
<a href="./post/436295/PM-greets-Bangladesh-for-win-over-India" title="PM-greets-Bangladesh-for-win-over-India">
PM greets Bangladesh for win over India </a>
</li>
<li>
<a href="./post/436296/Absence-of-reforms-may-harm-growth-prospects" title="Absence-of-reforms-may-harm-growth-prospects">
Absence of reforms may harm growth prospects </a>
</li>
<li>
<a href="./post/436307/33-hurt-as-ParisLondon-bus-overturns-in-France" title="33-hurt-as-ParisLondon-bus-overturns-in-France">
33 hurt as Paris-London bus overturns in France </a>
</li>
</ul>
</div>
</div>
</div>

</div> 
<div class="col-md-12" data-position="post-right-bottom" style="overflow:hidden;">
<div class="row">
<div class="ad_cl" data-id="166">
<script type='text/javascript' data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1158&height=250&width=300&tld=www.daily-sun.com&cb=1511861173'></script></div><div class="ad_cl" data-id="181">
<script id="GNR39008">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:9387,slot:39008});
</script>
</div> </div>
</div>
</div>
</div> 
<footer>
<div class="col-md-6 left">
<img src="https://www.daily-sun.com/assets/importent_images/mini_logo.gif">
<p><b>Editor : Enamul Hoque Chowdhury</b><br>
Published by Maynal Hossain Chowdhury on behalf of East West Media Group Limited, Plot No: 371/A, Block No: D, Bashundhara R/A, Baridhara, Dhaka -1229 and Printed at Plot No: C/52, Block-K, Bashundhara, Khilkhet, Badda, Dhaka.
</p>
</div>
<div class="col-md-6 right">
<p><b>PABX- 09612120000</b>, 8432361-3 <b>FAX-</b>88-02-8432094<br>
<b>Advertisement Phone:</b> 8432046<br>
<b>Advertisement FAX:</b> 8432045</p>
<p><b>E-mail: Editor:</b> <a href="/cdn-cgi/l/email-protection#92f7f6fbe6fde0d2f6f3fbfeebbfe1e7fcbcf1fdff"><span class="__cf_email__" data-cfemail="a3c6c7cad7ccd1e3c7c2cacfda8ed0d6cd8dc0ccce">[email&#160;protected]</span></a>, Advertisement: <a href="/cdn-cgi/l/email-protection#375653415245435e44525a5259437753565e5b4e1a4442591954585a"><span class="__cf_email__" data-cfemail="375653415245435e44525a5259437753565e5b4e1a4442591954585a">[email&#160;protected]</span></a>, Reporting: <a href="/cdn-cgi/l/email-protection#acdec9dcc3ded8c5c2cbecc8cdc5c0d581dfd9c282cfc3c1"><span class="__cf_email__" data-cfemail="077562776875736e69604763666e6b7e2a7472692964686a">[email&#160;protected]</span></a>, National: <a href="/cdn-cgi/l/email-protection#8ee0effae7e1e0efe2ceeaefe7e2f7a3fdfbe0a0ede1e3"><span class="__cf_email__" data-cfemail="365857425f5958575a7652575f5a4f1b4543581855595b">[email&#160;protected]</span></a>, News: <a href="/cdn-cgi/l/email-protection#d2bcb7a5a192b6b3bbbeabffa1a7bcfcb1bdbf"><span class="__cf_email__" data-cfemail="d0beb5a7a390b4b1b9bca9fda3a5befeb3bfbd">[email&#160;protected]</span></a>, Online: <a href="/cdn-cgi/l/email-protection#3b54555752555e7b5f5a52574216484e5515585456"><span class="__cf_email__" data-cfemail="345b5a585d5a517450555d584d1947415a1a575b59">[email&#160;protected]</span></a>, Education: <a href="/cdn-cgi/l/email-protection#4f2a2b3a0f2b2e262336623c3a21612c2022"><span class="__cf_email__" data-cfemail="81e4e5f4c1e5e0e8edf8acf2f4efafe2eeec">[email&#160;protected]</span></a>, Magazine: <a href="/cdn-cgi/l/email-protection#3855595f594251565d785c59515441154b4d56165b5755"><span class="__cf_email__" data-cfemail="bbd6dadcdac1d2d5defbdfdad2d7c296c8ced595d8d4d6">[email&#160;protected]</span></a></p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.daily-sun.com/assets/site/js/bootstrap.min.js"></script>
<script src="https://www.daily-sun.com/assets/site/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="https://www.daily-sun.com/assets/site/js/DateCalender.js"></script>
<script>          
		$(function () {
			$('[data-toggle="popover"]').popover({
				trigger: 'hover',
					'placement': 'bottom'
			});
		});
	</script>
<script>
    $(document).ready(function($) {
        $('.home_popup .close').click(function(event) {
            event.preventDefault();
            $('.home_popup').slideUp('slow');
        });
    });
    $(window).load(function(){
        setTimeout(function(){
            $('.home_popup').slideUp('slow');
        },3000);
    });
</script>
<script type="text/javascript">
// $(document).ready(function() {
// 	$('#mobile-nav .dropdown .dropdown-toggle a').click(function(event) {
// 		$('#mobile-nav .dropdown-toggle').find('.dropdown-menu').css('display', 'none');
// 		$(this).parent('.dropdown-toggle').find('.dropdown-menu').css('display', 'block');
// 		return false;
// 	});
// }); 
</script>
<script>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</script>
<script>

 $(document).ready(function($) {
	$.ajax({
		url: 'https://www.daily-sun.com/home/poll_result',
	}).done(function(data) {
		$('.progress_ans2').html(data);
		$('.pool_vote_2').hide();
		//$('.poll form').hide();
		$('.results_btn2').css('width', '100%');
	});
	$('.vote_btn').click(function(event) {
		event.preventDefault();
		
		var ans_id = $('#pollResSum input:checked').val(),
			g_PoolType = $('[name="PoolType"]').val();
		$.ajax({
			url: 'https://www.daily-sun.com/home/poll_vote',
			type: 'POST',
			data: {pollAnswer: ans_id, PoolType:g_PoolType},
		})
		.done(function(data) {
			// console.log(data);
			$('.progress_ans').html(data);
			$('#pollResSum').hide();
			$('.vote_btn').hide();
			$('.poll form').hide();
			$('.results_btn').css('width', '100%');
			$('.progress_ans h4').show();
			setTimeout(function(){
				$('.progress_area').show('slow');
				$('.progress_ans h4').hide();
			},1000);
		});
		
	});
});
</script>
<script>
    $(document).ready(function(){
    //   $('.ad_cl').click(function(){
    //     var ad_id = $(this).attr('data-id');
    //     //alert(ad_id);
    //     //return false;
    //     $.ajax({
    //       url: 'https://www.daily-sun.com/home/click_counter/'+ad_id,
    //     })
    //   });

    //     // impression
    //     $( ".ad_cl, .ad" ).each(function() {
    //         var ad_id = $(this).attr('data-id');
    //         // console.log( "ad id : " + ad_id );
    //         if (ad_id!='') {
    //             $.ajax({
    //               url: 'https://www.daily-sun.com/home/impression/'+ad_id,
    //             })
    //         }
    //     });

    });
</script>
<script>
$(function () {
    $(window).scroll(function () {
        $('.main_nav_fixed').css('width', $('header').width());
        if ($(this).scrollTop() > 100) {
            $('.main_nav').addClass('main_nav_fixed');
        } else {
            $('.main_nav').removeClass('main_nav_fixed');
        }
    });
    $(window).on("load",function(){
        $(".content").mCustomScrollbar({
            autoHideScrollbar:false,
            theme:"dark-3"
        });
    });
    $(".main_nav ul li.more").hover(function(){
        $(this).find('ul').css("display", "block");
    }, function(){
        $(this).find('ul').css("display", "none");
    });

    $(window).on("load",function(){
        $('.body-left').animate({left: 0}, 1500)
        $('.body-right').animate({right: 0}, 1500)
        $('.body-bottom').animate({bottom: 0}, 1500)
    });
    $('.body-ad-close').click(function(event) {
        event.preventDefault();
        $(this).parents('.body-ad').slideUp('slow');
    });
    
});
</script>

<script>
    $(document).ready(function(){
        // hide #back-top first
        $("#back-top").hide();
        // fade in #back-top
        $(function () {
            $(window).scroll(function () {
                if ($(this).scrollTop() > 100) {
                    $('#back-top').fadeIn();
                } else {
                    $('#back-top').fadeOut();
                }
            });
            $('#back-top a').bind("mouseover", function(){
                var color  = $('#back-top').css("background-color");
                $('#back-top').css("background", "#E3E3E3");

                $(this).bind("mouseout", function(){
                    $('#back-top').css("background", color);
                })    
            })   
            // scroll body to 0px on click
            $('#back-top a').click(function () {
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });
        });
    });
    // pop up
</script>

<script>
$(document).ready(function () {
    //stick in the fixed 100% height behind the navbar but don't wrap it
    $('#slide-nav.navbar-inverse').after($('<div class="inverse" id="navbar-height-col"></div>'));
    $('#slide-nav.navbar-default').after($('<div id="navbar-height-col"></div>'));  
    // Enter your ids or classes
    var toggler = '.navbar-toggle';
    var pagewrapper = '#page-content';
    var navigationwrapper = '.navbar-header';
    var menuwidth = '100%'; // the menu inside the slide menu itself
    var slidewidth = '80%';
    var menuneg = '-100%';
    var slideneg = '-80%';
    $("#slide-nav").on("click", toggler, function (e) {
        var selected = $(this).hasClass('slide-active');
        $('#slidemenu').stop().animate({
            left: selected ? menuneg : '0px'
        });
        $('#navbar-height-col').stop().animate({
            left: selected ? slideneg : '0px'
        });
        $(pagewrapper).stop().animate({
            left: selected ? '0px' : slidewidth
        });
        $(navigationwrapper).stop().animate({
            left: selected ? '0px' : slidewidth
        });
        $(this).toggleClass('slide-active', !selected);
        $('#slidemenu').toggleClass('slide-active');
        $('#page-content, .navbar, body, .navbar-header').toggleClass('slide-active');
    });
    var selected = '#slidemenu, #page-content, body, .navbar, .navbar-header';
    $(window).on("resize", function () {
        if ($(window).width() > 767 && $('.navbar-toggle').is(':hidden')) {
            $(selected).removeClass('slide-active');
        }
    });
});
</script>
<script>
$(document).ready(function($) {
    $('.bar_close').click(function(event) {
        $('#mobile-nav .navbar-header').css('left', '0px');
        $('#mobile-nav #slidemenu').css('left', '100%');
        $('#mobile-nav #slide-nav').removeClass('slide-active');
        $('#mobile-nav .navbar-toggle').removeClass('slide-active');
        $('#mobile-nav #navbar-height-col').css('left', '-80%');
        return false;
    });
});
</script>


<div id="back-top">
<a href="#top">
<i class="fa fa-arrow-up"></i>
<span>Top</span>
</a>
</div>


</body>
</html>
